Autor Subiect: Porneste subturat !  (Citit de 1116 ori)

0 Membri şi 1 Vizitator vizualizează acest subiect.

Offline mottofreee

  • Profesionist
  • *****
  • Thanked: 36 times
  • Reputation: 2
  • Gen: Bărbat
  • Cluj Napoca ,Smarturi 42 ,Star
Re: Porneste subturat !
« Răspuns #15 : Octombrie 07, 2016, 11:09:47 p.m. »
Advertisement
Tocmai asta e cu multimarca - nu vede tot si ia decizii eronate .
Asa ,cu zona tocmai am scapat bila de cristal pe jos - nu s-a spart dar s-a ciobit si nu mai iese pasenta cu ghicitul ; o complectare a profilului cu locatia e de dorit dar pana atunci sa facem prin eliminare : Bucuresti nu e,Cluj nu e ,Ilfov nu e ,Timisoara nu e .
Trebuie sapat adanc si vazut daca cele doua masini au aceelasi aranjament (configuratie) a instalatiei electrice.
MB Star da multe instructiuni despre cum se fac masuratorile si in ce conditii .
Din descrierea fenomenului se pare ca ,calculatorul temperatura exterioara ca fiind ger .Sau e confuz ,temperatura exterioara citita cu senzorul de ambient aflat sub radiatorul de racire este egala cu temperatura citita de senzorul de apa (de pe termostat) - asta la prima pornire .
Cum spunea si Freeman ,poate fi problema din circuitul de incarcare ,releul de incarcare poate fi beteag ; releul in sine se schimba usor ,alternatorul e mai dificil de demontat/montat .
 

Offline regele_mar

  • Incepator
  • **
  • Reputation: -3
  • Gen: Bărbat
  • just registered
Re: Porneste subturat !
« Răspuns #16 : Octombrie 08, 2016, 09:06:09 a.m. »
Am completat profilul.Unde este releul de incarcare?Senzorul de temperatura exterioara sa aiba legatura cu pornirea?Ala stiu ca arata pe bord cate grade sunt afara atata face ala dar am sa le schimb si intre ele sa vad daca porneste tot subturat.Eu cred ca martorul sta aprins la baterie la inceput caci alternatorul nu are turatia necesara si dupa aceeia cand revine la relantiul normal de aceeia se stinge.
 

Offline mottofreee

  • Profesionist
  • *****
  • Thanked: 36 times
  • Reputation: 2
  • Gen: Bărbat
  • Cluj Napoca ,Smarturi 42 ,Star
Re: Porneste subturat !
« Răspuns #17 : Octombrie 08, 2016, 11:06:43 a.m. »
Releul de incarcare este in altenator ,e corp comun cu portperiile .
Releele acestea incarca dupa necesitatii - adica cand bateria e incarcata merg cu tensiunea reglata la 13,8V iar cand e descarcata pana la 15V . Cand e f frig bujiile au nevoie de timp indelungat pt incalzire si 'se da' de mai multe ori - in acest context bateria (furnizorul de energie) se descarca .
Calculatorul primind informatie ca e frig se asteapta ca bateria sa se descarce ,ceea ce nu se intampla si de aici apare o contradictie .
Releul de bujii l-ai schimbat?
Reparatiile se fac pe baza unor ipoteze care trebuie confirmate sau infirmate .
In legatura cu martorul asa e , pana la turatia de relanti nu incarca .
 

Offline regele_mar

  • Incepator
  • **
  • Reputation: -3
  • Gen: Bărbat
  • just registered
Re: Porneste subturat !
« Răspuns #18 : Octombrie 08, 2016, 09:19:40 p.m. »
si bujiile si releul de bujii si turbina cu tot cu galerie...pana la urma am stat si m-am tot gandit: cred ca e vorba de compresie ! Mecanicul care mi-a schimbat chiuloasele intre ele zica ca nu este de la compresie,sigur 100% ! Cand intra in  treapta a 5-a (la 55 km/h) Smartul bun trage frumos fara sa geneze si la celalalt parca trage sa moara tot cand intra treapta a 5-a,parca n-are vlaga.Nu am gasit la nici un service aici la noi un compresmetru sa ii iau compresia la rece.Incerc maine sa fac ceva la senzorul de temperatura antigel cu ajutorul unui comutator sa pacalesc ECU ca e sub 0 grade,am sa pun o rezistenta de 3-4 kohmi in locul senzorului si cand isi revine la turatia normala sa dau de comutator sa intre in actiune senzorul de apa.Ma bazez pe ideea ca cu mufa scoasa de la acest senzor ...porneste bine si senzorul cand e rece (0 grade) are kohmi si cand e cald are cateva sute de ohmi...contraziceti-ma daca gresesc dar maine masor ohmi si la cald si dupa ce il bag in frigider.
 

Offline mottofreee

  • Profesionist
  • *****
  • Thanked: 36 times
  • Reputation: 2
  • Gen: Bărbat
  • Cluj Napoca ,Smarturi 42 ,Star
Re: Porneste subturat !
« Răspuns #19 : Octombrie 09, 2016, 12:28:33 p.m. »
Se poate face un monostabil (cu E555 ,microarduino ,etc) care actioneaza un releu ce comuta pe o rezistenta de 25...100k pe timpul necesar la pornire ; face figuri decat la prima pornire din ziua respectiva (motor rece)?
Pe acea mufa trebuie sa ai 5V (4,5...5,5V) .Ai?
 

Offline regele_mar

  • Incepator
  • **
  • Reputation: -3
  • Gen: Bărbat
  • just registered
Re: Porneste subturat !
« Răspuns #20 : Octombrie 10, 2016, 05:42:42 p.m. »
face figuri la fiecare pornire.Daca opresc motorul si il pornesc imediat....e ok.Daca il pornesc dupa 5 minute,iar porneste subturat.Am facut niste teste si trebuie sa pacalesc ECU cu o rezistenta de 4 kohmi ca sa-mi dea mai multa motorina la pornire pe injectoare.Daca pun o rezistenta peste 4 kohmi,zice ca e prea rece si intra in functiune releul de buji adica mi se inrosesc bujiile de fiecare data si nu imi place.Dupa aceeia printr-un releu e deconectata rezistenta asta de 4 kohmi si se conecteaza senzorul de temperatura apa.
 

Offline mottofreee

  • Profesionist
  • *****
  • Thanked: 36 times
  • Reputation: 2
  • Gen: Bărbat
  • Cluj Napoca ,Smarturi 42 ,Star
Re: Porneste subturat !
« Răspuns #21 : Octombrie 10, 2016, 08:13:44 p.m. »
Cei 5V ai ai?
Sanatos e sa pastrezi functionarea originala ca de la asa modificari te poti astepta la surprize . Daca nu gasesti defectul care genereaza anomalia ,carpestel .
 

Offline regele_mar

  • Incepator
  • **
  • Reputation: -3
  • Gen: Bărbat
  • just registered
Re: Porneste subturat !
« Răspuns #22 : Octombrie 11, 2016, 09:15:00 a.m. »
care 5 V ? Unde ? pe fiecare fisa de alimenteaza bujia incandescenta am 11 V.
 

Offline mottofreee

  • Profesionist
  • *****
  • Thanked: 36 times
  • Reputation: 2
  • Gen: Bărbat
  • Cluj Napoca ,Smarturi 42 ,Star
Re: Porneste subturat !
« Răspuns #23 : Octombrie 11, 2016, 08:39:26 p.m. »
Pe mufa de la senzorul de apa ,are decat 2 fire . Nu ziceai ca daca scoti mufa porneste normal?
Urmareste firele si verifica continuitatea la mufa EDG - modulul de pe filtrul de aer ,mufa din care ies fire de merg spre motor .
 

Offline regele_mar

  • Incepator
  • **
  • Reputation: -3
  • Gen: Bărbat
  • just registered
Re: Porneste subturat !
« Răspuns #24 : Octombrie 11, 2016, 09:01:51 p.m. »
e foarte ok,firele caci daca unul din ele e intrerupt imi licare apa pe ceasurile de bord.Am sa ma sor sa vad daca exista 5 v pe mufa de intra in senzorul de apa,dar nu inteleg  pt ce m-ar ajuta?Ms.
 

Offline mottofreee

  • Profesionist
  • *****
  • Thanked: 36 times
  • Reputation: 2
  • Gen: Bărbat
  • Cluj Napoca ,Smarturi 42 ,Star
Re: Porneste subturat !
« Răspuns #25 : Octombrie 15, 2016, 05:33:01 p.m. »
Pai te edifici ca firele sunt ok . Sau poti parcurce calea lunga ,identifici in mufa firele si le suni .
 

Offline regele_mar

  • Incepator
  • **
  • Reputation: -3
  • Gen: Bărbat
  • just registered
Re: Porneste subturat !
« Răspuns #26 : Octombrie 30, 2016, 02:53:11 p.m. »
am segmentat si motorul si tot neturat porneste.
 

Offline mottofreee

  • Profesionist
  • *****
  • Thanked: 36 times
  • Reputation: 2
  • Gen: Bărbat
  • Cluj Napoca ,Smarturi 42 ,Star
Re: Porneste subturat !
« Răspuns #27 : Octombrie 30, 2016, 04:28:58 p.m. »
Pe ce topic mergi cu acest subiect? Aici sau in 'Tutorial ...' ?
 

Offline mottofreee

  • Profesionist
  • *****
  • Thanked: 36 times
  • Reputation: 2
  • Gen: Bărbat
  • Cluj Napoca ,Smarturi 42 ,Star
Re: Porneste subturat !
« Răspuns #28 : Octombrie 30, 2016, 04:29:45 p.m. »
Cele mai dificile defecte sunt cele create de mana omului .
 

 

Social media

Facebook grup Pagina de like